Lectora 19 Timing/Action (?) bar at Bottom of Screen

How can I turn off that timing/action bar that is now at the bottom of Lectora? I didn't see it in Preferences and you can't right-click on it to get any options.


Discussion (2)

Thank you! That worked perfectly!

You can resize it by floating the mouse over its top row of pixels. As I was advised in another thread on this forum, the affordance for dragging (the mouse pointer becoming a double-arrow) is missing, but you can still drag its top pixel row down to hide it.

Discussions have been disabled for this post